Новая версия Joomla 1.5.11

Среди исправленных ошибок есть и три ошибки связанных с безопасностью: это 2 ошибки среднего уровня допускающие XSS в компоненте com_users, шаблоне ja_purity и еще одна ошибка, тоже являющаяся потенциальной XSS-уязвимостью. Разработчики не сообщают, подвержены ли этим ошибкам предыдущие версии, но в любом случае, рекомендуется обновиться до Joomla 1.5.11.

Скачать Joomla

Хостинг для Joomla


Важное
<